<!DOCTYPE html><html lang="et" class="theme-elu24 device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#000000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/ATHZO68imCCE8L4l2hTwd7Oua_0=/16x16/https://f.pmo.ee/logos/5257/064a3229763bd2b5f90de3e5c6a5e930.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/AxAn4z8Gw_Sujpp5AbQiayjnwjA=/32x32/https://f.pmo.ee/logos/5257/064a3229763bd2b5f90de3e5c6a5e930.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/rAu9wK4ru_LZc8P9oFwS1fIgaTA=/192x192/https://f.pmo.ee/logos/5257/064a3229763bd2b5f90de3e5c6a5e930.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/zmaZZZyZsb_2O5zUfkubFNoAJwA=/256x256/https://f.pmo.ee/logos/5257/064a3229763bd2b5f90de3e5c6a5e930.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/mXZHyAehzCeqYL9qtFxuoEDMF5s=/180x180/https://f.pmo.ee/logos/5257/064a3229763bd2b5f90de3e5c6a5e930.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/7dCAG6BBr5flilJJvZuu0mdJpVQ=/1200x630/smart/nginx/o/2020/05/11/13096881t1h9eb1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/7dCAG6BBr5flilJJvZuu0mdJpVQ=/1200x630/smart/nginx/o/2020/05/11/13096881t1h9eb1.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="VAATA OTSE &amp;#10217; The Sun&#39;i kitarristi sooloprojekt täidab rokilembelised kodud raskemuusikaga!"><meta property="twitter:title" content="VAATA OTSE &amp;#10217; The Sun&#39;i kitarristi sooloprojekt täidab rokilembelised kodud raskemuusikaga!"><meta property="og:url" content="https://eestimuusika.elu24.ee/6970925/the-sun-i-kitarristi-sooloprojekt-taidab-rokilembelised-kodud-raskemuusikaga"><meta property="twitter:url" content="https://eestimuusika.elu24.ee/6970925/the-sun-i-kitarristi-sooloprojekt-taidab-rokilembelised-kodud-raskemuusikaga"><meta property="og:site_name" content="Eesti Muusika"><meta property="og:description" content="RGB Baltic ja Elu24 live-kontsertide sari «Eesti Muusika LIVE!», mille eesmärk on toetada muusikavaldkonda, läheb täie hooga edasi! Täna kell 20.30 hakkab vikat sahisema ja kõikide rokilembelisterõõmuks esineb Val Tvoar."><meta property="twitter:description" content="RGB Baltic ja Elu24 live-kontsertide sari «Eesti Muusika LIVE!», mille eesmärk on toetada muusikavaldkonda, läheb täie hooga edasi! Täna kell 20.30 hakkab vikat sahisema ja kõikide rokilembelisterõõmuks esineb Val Tvoar."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="eesti muusika"><meta property="article:tag" content="eesti muusika live"><meta property="article:tag" content="live"><meta property="article:tag" content="metal"><meta property="article:tag" content="val tvoar"><meta name="article:published_time" content="2020-05-12T12:25:22+03:00"><meta name="article:modified_time" content="2020-05-16T20:29:59+03:00"><meta name="description" content="RGB Baltic ja Elu24 live-kontsertide sari «Eesti Muusika LIVE!», mille eesmärk on toetada muusikavaldkonda, läheb täie hooga edasi! Täna kell 20.30 hakkab vikat sahisema ja kõikide rokilembelisterõõmuks esineb Val Tvoar."><meta name="keywords" content="eesti muusika, eesti muusika live, live, metal, val tvoar"><link rel="canonical" href="https://eestimuusika.elu24.ee/6970925/the-sun-i-kitarristi-sooloprojekt-taidab-rokilembelised-kodud-raskemuusikaga"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://eestimuusika.elu24.ee/rss"><title>VAATA OTSE &#10217; The Sun&#39;i kitarristi sooloprojekt täidab rokilembelised kodud raskemuusikaga! - Uudised - Eesti Muusika</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.elu24.ee/build-wu-v5/elu24-c6aed5bd23af15fdad0e.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #000;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #000 0%, #000 100%);
    color: #000;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #000 0%, #000 100%);
    color: #000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #000;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #000 0%, rgb(-40, -40, -40) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, -40, -40);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-5257 article-6970925 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI2LjAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiVkVMTE9fQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3ZlbGxvXC92MS41IiwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZSwiRVNDT0JBUl9OQU1fQVBJX1VSTCI6Imh0dHBzOlwvXC9lc2NvYmFyLW5hbS5vcGQuaW9cL2FwaSIsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19LCJNRU1DQUNIRV9IT1NUIjoiMTAuNjYuMjcuNTk6MTEyMTEiLCJNRU1DQUNIRV9QT09MU0laRSI6NTIsIk1FTUNBQ0hFX0ZSRVNIX0ZPUiI6MTAsIk1FTUNBQ0hFX1RJTUVPVVQiOjEwMDB9eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.elu24.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-show-close="true" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div></div><header class="site-header layout--1030"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><div style="flex: 1 1 25%;"><a class="date" href="https://eestimuusika.elu24.ee/search">L, 16.05.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia" :show-dropdown="false"></weather-block></div><div class="flex--justify-content-center menu-items menu-items--top" style="flex: 2 1 50%;"><div><a href="https://www.elu24.ee/hint" target="_blank" class="menu-item menu-item--important">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div></div><div class="flex--equal-width pull-right" style="flex: 1 1 25%;"></div></div><div class="midblock-container flex flex--justify-content-space-between flex--align-items-center"><div class="flex--equal-width"><div class="flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span></span></div><span class="magnifier tanane-leht-header__menu-item" onclick="document.documentElement.classList.toggle('search-open'); document.body.classList.remove('menu-is-open');" onmouseenter="triggerEvent('searchBtnHover')"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><defs><style>.a{fill:#333;}</style></defs><path class="a" d="M19.78,18.72l-4.765-4.765a8.507,8.507,0,1,0-1.06,1.06L18.72,19.78a.75.75,0,0,0,1.06-1.06ZM8.5,15.5a7,7,0,1,1,7-7A7.008,7.008,0,0,1,8.5,15.5Z"/></svg></span></div></div><div class="flex--equal-width"><a href="https://eestimuusika.elu24.ee" class="flex header-logo flex--align-items-center flex--justify-content-center"><img src="https://f.pmo.ee/logos/5257/8776e25492c2fecf370f14aa2bf3bfac.svg" height="25" width="192" alt="Postimees"></a></div><div class="flex--equal-width pull-right"><tanane-user-avatar :show-title="false"></tanane-user-avatar></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="tanane-leht-header__search-form" style="position: relative; margin: 0;" method="get" action="https://eestimuusika.elu24.ee/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Otsi</button></div><search-suggestions eager url="https://eestimuusika.elu24.ee/search" :section-id="5271"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://eestimuusika.elu24.ee/search" class="section-font-color">Täpsem otsing</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div></header><div class="tanane-leht-header__overlay"></div><burger-menu eager :menu-id="1" :root-section-id="5257" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://eestimuusika.elu24.ee" class="flex header-logo flex--align-items-center flex--justify-content-center"><img src="https://f.pmo.ee/logos/5257/8776e25492c2fecf370f14aa2bf3bfac.svg" height="45" width="346" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><nav class="flex--justify-content-center menu-items menu-items--main hidden-sections-container js-sticky-menu"><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://www.elu24.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.elu24.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://tervis.elu24.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://www.elu24.ee/section/5189" target="_self" class="menu-item">Sport</a></div><div><a href="https://lemmik.elu24.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kanal2.postimees.ee/pluss/avaleht" target="_blank" class="menu-item">Kanal 2</a></div></nav><div class="root"><div class="section-branding-container"><digipakett-branding onclick="paywallScript()" eager></digipakett-branding></div><article itemscope itemtype="http://schema.org/NewsArticle" class="root js-single-article selected-article" data-article-index="0" data-article-id="6970925"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://eestimuusika.elu24.ee">Eesti Muusika</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://eestimuusika.elu24.ee/section/5271">Uudised</a></li><li class="breadcrumb-item">The Sun&#39;i kitarristi sooloprojekt täidab rokilembelised kodud raskemuusikaga!</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://eestimuusika.elu24.ee/6970925/the-sun-i-kitarristi-sooloprojekt-taidab-rokilembelised-kodud-raskemuusikaga%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6970925" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=The%20Sun&#39;i%20kitarristi%20sooloprojekt%20t%C3%A4idab%20rokilembelised%20kodud%20raskemuusikaga!&url=https://eestimuusika.elu24.ee/6970925/the-sun-i-kitarristi-sooloprojekt-taidab-rokilembelised-kodud-raskemuusikaga%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6970925"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://eestimuusika.elu24.ee/6970925/the-sun-i-kitarristi-sooloprojekt-taidab-rokilembelised-kodud-raskemuusikaga%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6970925&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://eestimuusika.elu24.ee/6970925/the-sun-i-kitarristi-sooloprojekt-taidab-rokilembelised-kodud-raskemuusikaga"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=The%20Sun&#39;i%20kitarristi%20sooloprojekt%20t%C3%A4idab%20rokilembelised%20kodud%20raskemuusikaga!&url=https://eestimuusika.elu24.ee/6970925/the-sun-i-kitarristi-sooloprojekt-taidab-rokilembelised-kodud-raskemuusikaga%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6970925"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20The Sun&#39;i kitarristi sooloprojekt täidab rokilembelised kodud raskemuusikaga!&body=Tervitus,%20loe%20siit%3A%20https://eestimuusika.elu24.ee/6970925/the-sun-i-kitarristi-sooloprojekt-taidab-rokilembelised-kodud-raskemuusikaga%3Futm_source%3Demail%26utm_content%3D6970925" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://eestimuusika.elu24.ee/6970925/the-sun-i-kitarristi-sooloprojekt-taidab-rokilembelised-kodud-raskemuusikaga/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="article-share__item--count">1</span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-05-16T20:24:55+03:00">16. mai 2020, 20:24</span></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">VAATA OTSE &#10217; </span>The Sun&#39;i kitarristi sooloprojekt täidab rokilembelised kodud raskemuusikaga!<div class="article-headline--additional">Otse-eetris!</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/144940" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Jaane Tomps</span></span><span class="article-authors__position" itemprop="jobTitle">Toimetaja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6528186&quot;}, {&quot;term&quot;: &quot;eesti muusika,eesti muusika live,live,metal,val tvoar&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-zq5lbulnkg" :preview-length="5" eager video-id="6528186" video-stream-type="LIVE" video-headline="Eesti Muusika LIVE: Val Tvoar" media-type="video" video-sources="https://router.euddn.net/093070040351a49c6b12940d9a674f3e/8101/smil:8101/playlist.m3u8,https://router.euddn.net/093070040351a49c6b12940d9a674f3e/8101/smil:8101/manifest.mpd," video-terms="eesti muusika live" video-image="https://f12.pmo.ee/32TMtrJ0IyD2mf0h1LF9ab_d5Ek=/1920x1080/smart/nginx/o/2020/05/11/13096881t1h9eb1.jpg" video-start-time="2020-05-16T20:30:00+03:00" theme="pegasus" :recommendations="{section: 5257, exclude: [6970925]}" progress-color="#000000" title="The Sun&#39;i kitarristi sooloprojekt täidab rokilembelised kodud raskemuusikaga!" publish-time="2020-05-16T20:24:55+03:00" :playlist="[{&quot;id&quot;:6528186,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Eesti Muusika LIVE: Val Tvoar&quot;,&quot;headline_ru&quot;:&quot;Eesti Muusika LIVE: Val Tvoar&quot;,&quot;headline_en&quot;:&quot;Eesti Muusika LIVE: Val Tvoar&quot;,&quot;headline_lv&quot;:&quot;Eesti Muusika LIVE: Val Tvoar&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-05-11T21:55:01+03:00&quot;,&quot;streamType&quot;:&quot;LIVE&quot;,&quot;geoBlock&quot;:false,&quot;datePublished&quot;:&quot;2020-05-11T21:55:01+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13096881,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-05-11T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;promo&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/_GbLiH__eypbD313DatOWilIl74=\/50x50\/smart\/nginx\/o\/2020\/05\/11\/13096881t1h9eb1.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/IrupJa3lTkQgI1IJVwtBOYylBhQ=\/155x155\/smart\/nginx\/o\/2020\/05\/11\/13096881t1h9eb1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/T8XWgaUVlF8j6AZ7k3KSXdnKAc4=\/650x650\/smart\/nginx\/o\/2020\/05\/11\/13096881t1h9eb1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/EDqouNnD04cCSyTHOC3okDYmPp8=\/1080x1080\/smart\/nginx\/o\/2020\/05\/11\/13096881t1h9eb1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/7m0xBZDhVNy5_kT7pqL8qC_oB1Y=\/270x480\/smart\/nginx\/o\/2020\/05\/11\/13096881t1h9eb1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/QHpJg3e6pxlLNry4PpyfAnyFWI4=\/540x960\/smart\/nginx\/o\/2020\/05\/11\/13096881t1h9eb1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/Dd9VWI8XvkWyp4fSVY32JeuBJrk=\/1080x1920\/smart\/nginx\/o\/2020\/05\/11\/13096881t1h9eb1.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/CDYRV54yzHrlTCcl4rFuEiBSnkI=\/1080x0\/smart\/nginx\/o\/2020\/05\/11\/13096881t1h9eb1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/LjZVrISlXaHG6QTc0COmuuKh8rQ=\/0x50\/smart\/nginx\/o\/2020\/05\/11\/13096881t1h9eb1.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/XKZ7683Do_-O7LJlfDp__-cP7Rs=\/0x155\/smart\/nginx\/o\/2020\/05\/11\/13096881t1h9eb1.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/YK-OsT1SHy0fcYwiC6laBWDJ-Cw=\/480x270\/smart\/nginx\/o\/2020\/05\/11\/13096881t1h9eb1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/9N40aH4_HL77OlF0-ZPEC7dI4d8=\/960x540\/smart\/nginx\/o\/2020\/05\/11\/13096881t1h9eb1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/32TMtrJ0IyD2mf0h1LF9ab_d5Ek=\/1920x1080\/smart\/nginx\/o\/2020\/05\/11\/13096881t1h9eb1.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/ApIVsTY7K1bh8sSkCDSY04Sp078=\/0x60\/smart\/nginx\/o\/2020\/05\/11\/13096881t1h9eb1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/qLZzYQXV13ykZsvrGJ2bV_ECYi8=\/140x93\/smart\/nginx\/o\/2020\/05\/11\/13096881t1h9eb1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Val Tvoar&quot;,&quot;ru&quot;:&quot;Val Tvoar&quot;,&quot;en&quot;:&quot;Val Tvoar&quot;,&quot;lv&quot;:&quot;Val Tvoar&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:623682,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;val tvoar&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;val-tvoar&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/05\/11\/13096881t1h9eb1.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:621315,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;eesti muusika live&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;eesti-muusika-live&quot;}],&quot;meta&quot;:{&quot;startTime&quot;:&quot;2020-05-16T20:30:00+03:00&quot;,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/093070040351a49c6b12940d9a674f3e\/8101\/smil:8101\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/093070040351a49c6b12940d9a674f3e\/8101\/smil:8101\/manifest.mpd&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}]"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://eestimuusika.elu24.ee/6970925/the-sun-i-kitarristi-sooloprojekt-taidab-rokilembelised-kodud-raskemuusikaga%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>RGB Baltic ja Elu24 live-kontsertide sari «Eesti Muusika LIVE!», mille eesmärk on toetada muusikavaldkonda, läheb täie hooga edasi! Täna kell 20.30 hakkab vikat sahisema ja kõikide rokilembelisterõõmuks esineb Val Tvoar.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4f9sdp6a52" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-slueddexbj" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Ei ole kaua möödas, mil <strong>Val Tvoar</strong> avaldas oma teise kauamängiva «Today is tomorrow's yesterday», täna aga on neil suur rõõmusõnum Eesti <em>metal</em>publikule – Val Tvoari esimene eesti keelne lühialbum «... ja sahiseb vikat» on kõigile kättesaadav erinevates striimikeskkondades.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Val Tvoar on <strong>Tarvo Valmi</strong> sooloprojekt. Valm on Eesti metalmaastikul üles sirgunud koos bändidega Forgotten Sunrise, Human Ground ja Soul Thrower, lisaks olnud ka lihtsurelike lemmikbändi <strong>The Sun</strong> kitarrist. Tema muusika on kui <em>stonerrock</em>, mis on läbi imbunud grungest ja hiljem tahutud metalsel alasil. Bluusilikud kitarrisoolod ja fuzzysed kidrariffid ei tohiks jätta külmaks ühtegi rokisõpra.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui eelnevatel albumitel on Tarvo Valm ise kõik instrumendid sisse mänginud, siis sedakorda on kõik teisiti ja kaasatud on kogu bänd. Lisaks Tarvo Valmi vokaalile ja kitarrimängule on trummidel Mikk Kerner, kitarril Silver Suu ja bassil Joel Berg. EP «... ja sahiseb vikat» on oma sõnumilt üsna kriitiline kogu inimkonna suhtes. See sisaldab viite lugu, mis kõik on eestikeelsed. Albumil helipildis võib tunda Metallica mõjusid, kuna kõikide lugude muusika ja sõnade autoriks Tarvo Valm, kelle suureks iidoliks on see Ameerika suurbänd.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6970925" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Tehnikarendi firma RGB Baltic laoruumid on saanud täiesti uue otstarbe – sinna on üles seatud võimas lava, kus toimuvad aprilli ja maikuu nädalalõppudel Eesti artistide kontserdid. Tegu on eriliste kontsertidega, kuna need toimuvad publikuta, ent fännid esinemisest ilma ei jää. Kontsertidest teeb ülekande Elu24 ning neid saab reaalajas vaadata spetsiaalselt loodud veebilehelt <strong><a href="http://www.eestimuusika.ee" target="_blank">www.eestimuusika.ee</a></strong>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Vaatajatel on võimalik artisti kontserdi vältel toetada, saates eritariifsele numbrile SMS sõnumi, võimalus on valida kolme summa vahel 1,50, 3,25 või 5 eurot. Kogutulu jaotub solidaarselt artisti, kontserdi tootmise, ülekande ja SMS-teenuse vahel. Märgusõna: <strong>LIVE</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p><span style="color:#EE1C23;"><strong>Lühinumbrid:</strong></span></p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>13553 – 1,50 €</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>15154 – 3,25 €</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>15156 – 5,00 € </strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Kontserti ette valmistades ja läbi viies peetakse rangelt kinni terviseameti soovitustest ja vabariigi valitsuse erikorra nõuetest ning tagatakse hügieeniliselt turvaline keskkond.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pühapäeval esineb <a href="https://www.elu24.ee/6970939/eesti-muusika-live-sofia-rubina?preview_token=5eb9acb5842a6" target="_blank">Sofia Rubina</a>. <strong>Kontserdid algavad mõlemal päeval kell 20.30!</strong></p></div></div><div style="clear: both;"></div><div class="article-content"><a href="https://eestimuusika.elu24.ee/" target="_blank" class="section-branding-bg section-branding-bg--eesti-muusika"><img alt="Eesti muusika" src="/v5/img/article-branding/eesti-muusika/v3-desktop.jpg" width="100%"></a><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://eestimuusika.elu24.ee/6970925/the-sun-i-kitarristi-sooloprojekt-taidab-rokilembelised-kodud-raskemuusikaga%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6970925" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=The%20Sun&#39;i%20kitarristi%20sooloprojekt%20t%C3%A4idab%20rokilembelised%20kodud%20raskemuusikaga!&url=https://eestimuusika.elu24.ee/6970925/the-sun-i-kitarristi-sooloprojekt-taidab-rokilembelised-kodud-raskemuusikaga%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6970925"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://eestimuusika.elu24.ee/6970925/the-sun-i-kitarristi-sooloprojekt-taidab-rokilembelised-kodud-raskemuusikaga%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6970925&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://eestimuusika.elu24.ee/6970925/the-sun-i-kitarristi-sooloprojekt-taidab-rokilembelised-kodud-raskemuusikaga"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=The%20Sun&#39;i%20kitarristi%20sooloprojekt%20t%C3%A4idab%20rokilembelised%20kodud%20raskemuusikaga!&url=https://eestimuusika.elu24.ee/6970925/the-sun-i-kitarristi-sooloprojekt-taidab-rokilembelised-kodud-raskemuusikaga%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6970925"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20The Sun&#39;i kitarristi sooloprojekt täidab rokilembelised kodud raskemuusikaga!&body=Tervitus,%20loe%20siit%3A%20https://eestimuusika.elu24.ee/6970925/the-sun-i-kitarristi-sooloprojekt-taidab-rokilembelised-kodud-raskemuusikaga%3Futm_source%3Demail%26utm_content%3D6970925" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://eestimuusika.elu24.ee/6970925/the-sun-i-kitarristi-sooloprojekt-taidab-rokilembelised-kodud-raskemuusikaga/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="article-share__item--count">1</span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6970925" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6970925" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#000" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://eestimuusika.elu24.ee/term/53762/eesti-muusika">eesti muusika</a></li><li><a class="article-terms__term" href="https://eestimuusika.elu24.ee/term/621315/eesti-muusika-live">eesti muusika live</a></li><li><a class="article-terms__term" href="https://eestimuusika.elu24.ee/term/28163/live">live</a></li><li><a class="article-terms__term" href="https://eestimuusika.elu24.ee/term/19752/metal">metal</a></li><li><a class="article-terms__term" href="https://eestimuusika.elu24.ee/term/623682/val-tvoar">val tvoar</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-e05ioe4nmh" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jokflb52gh" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4zb53d41lu" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Elu24-115982931763745/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/elu24.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437489835" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer><script>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</script><script>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</script><script type="text/javascript" src="https://www.elu24.ee/build-wu-v5/bundle-f3d4cb40e2380d637be2.js" async></script></body></html>